DOCUMENTATION

Report Builder

Requirements

Report Builder: classic grey theme
Report Builder: classic grey theme

In order to use this module, you must have the following installed:

  • Form Tools Core 2.1.0 (beta 20110802 or later)
  • Export Manager 2.0.3 or later. This comes pre-installed in all Form Tools installations.